梦回故里

ecshop 安装时”already defined constructor”

2014-12-03 ecshop

出现这个错误,是php的兼容性问题,造成的原因是,原来写的代码是在php4的环境下运行的,现在挪到5之后,出现 […]

阅读全文 »